<!DOCTYPE HTML>
<html lang="es" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>

<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperación bilateral - MPPRE</title>
<link rel="shortcut icon" href="/wp-content/themes/yoo_katana_wp/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/wp-content/themes/yoo_katana_wp/apple_touch_icon.png">
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_VE', theChampCloseIconPath = 'http://www.mppre.gob.ve/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://www.mppre.gob.ve', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.mppre.gob.ve/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.mppre.gob.ve/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Con el propósito de acelerar el cumplimiento de los objetivos contemplados en la agenda de cooperación que mantienen ambos países, este lunes, el viceministro para África del Ministerio del Poder Popular para Relaciones Exteriores, Yuri Pimentel, sostuvo una reunión con el nuevo embajador de la República de Nigeria acreditado en Caracas, Olorundare Phillip Awoniyi." />
	<link rel="canonical" href="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperación bilateral - MPPRE" />
	<meta property="og:description" content="Con el propósito de acelerar el cumplimiento de los objetivos contemplados en la agenda de cooperación que mantienen ambos países, este lunes, el viceministro para África del Ministerio del Poder Popular para Relaciones Exteriores, Yuri Pimentel, sostuvo una reunión con el nuevo embajador de la República de Nigeria acreditado en Caracas, Olorundare Phillip Awoniyi." />
	<meta property="og:url" content="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/" />
	<meta property="og:site_name" content="MPPRE" />
	<meta property="article:published_time" content="2021-08-02T21:55:29+00:00" />
	<meta property="article:modified_time" content="2021-08-02T21:55:34+00:00" />
	<meta property="og:image" content="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Stefany Arias" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.mppre.gob.ve/#website","url":"http://www.mppre.gob.ve/","name":"MPPRE","description":"Ministerio del Poder Popular para Relaciones Exteriores","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.mppre.gob.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/#primaryimage","inLanguage":"es","url":"http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg","contentUrl":"http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/#webpage","url":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/","name":"Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperaci\u00f3n bilateral - MPPRE","isPartOf":{"@id":"http://www.mppre.gob.ve/#website"},"primaryImageOfPage":{"@id":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/#primaryimage"},"datePublished":"2021-08-02T21:55:29+00:00","dateModified":"2021-08-02T21:55:34+00:00","author":{"@id":"http://www.mppre.gob.ve/#/schema/person/b470b6ac7e61f630ce5194c6fc287089"},"description":"Con el prop\u00f3sito de acelerar el cumplimiento de los objetivos contemplados en la agenda de cooperaci\u00f3n que mantienen ambos pa\u00edses, este lunes, el viceministro para \u00c1frica del Ministerio del Poder Popular para Relaciones Exteriores, Yuri Pimentel, sostuvo una reuni\u00f3n con el nuevo embajador de la Rep\u00fablica de Nigeria acreditado en Caracas, Olorundare Phillip Awoniyi.","breadcrumb":{"@id":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/"]}]},{"@type":"BreadcrumbList","@id":"http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://www.mppre.gob.ve/"},{"@type":"ListItem","position":2,"name":"Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperaci\u00f3n bilateral"}]},{"@type":"Person","@id":"http://www.mppre.gob.ve/#/schema/person/b470b6ac7e61f630ce5194c6fc287089","name":"Stefany Arias","image":{"@type":"ImageObject","@id":"http://www.mppre.gob.ve/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/8ed038234974e1cfd718d16fe486c457?s=96&d=wavatar&r=g","contentUrl":"http://2.gravatar.com/avatar/8ed038234974e1cfd718d16fe486c457?s=96&d=wavatar&r=g","caption":"Stefany Arias"},"url":"http://www.mppre.gob.ve/author/stefany-arias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MPPRE &raquo; Comentario Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperación bilateral del feed" href="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mppre.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.mppre.gob.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.mppre.gob.ve/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.mppre.gob.ve/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.mppre.gob.ve/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='same-category-posts-css'  href='http://www.mppre.gob.ve/wp-content/plugins/same-category-posts/same-category-posts.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://www.mppre.gob.ve/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/css/front.css?ver=7.13.25' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.25' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.mppre.gob.ve/wp-content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mppre.gob.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.mppre.gob.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.7' id='lvca-waypoints-js'></script>
<script type='text/javascript' id='lvca-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.7' id='lvca-frontend-scripts-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.7' id='lvca-accordion-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.7' id='lvca-slick-carousel-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.7' id='lvca-stats-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.7' id='lvca-odometers-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.7' id='lvca-piecharts-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.7' id='lvca-post-carousel-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.7' id='lvca-spacer-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.7' id='lvca-services-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.7' id='lvca-stats-bar-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.7' id='lvca-tabs-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.7' id='lvca-flexslider-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.7' id='lvca-testimonials-slider-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.7' id='lvca-isotope-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.7' id='lvca-imagesloaded-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.7' id='lvca-portfolio-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.25' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.25' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.25' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.25' id='the_champ_share_counts-js'></script>
<link rel="https://api.w.org/" href="http://www.mppre.gob.ve/wp-json/" /><link rel="alternate" type="application/json" href="http://www.mppre.gob.ve/wp-json/wp/v2/posts/115244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mppre.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mppre.gob.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://bit.ly/2VaFvHI' />
<link rel="alternate" type="application/json+oembed" href="http://www.mppre.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mppre.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($) { // abre1
$(document).ready(function(){
  $("#filtro").on("keyup", function() {
    var value = $(this).val().toLowerCase();
    $("#filtrar tr").filter(function() {
      $(this).toggle($(this).text().toLowerCase().indexOf(value) > -1)
    });
  });
});
})( jQuery );
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($) {
	$(document).ready(function(){
        $('#video-titulo').text($('.ytp-title-text').text())
});
})( jQuery );

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($) {
	$(document).ready(function(){
      // Configuración inicial para una resolución dada
if ($(window).width() > 767) {
    $('header').addClass('cintillo');
    $('#cabecera').addClass('talla');
	$('#contenido').addClass('talla-txt');
	$('#contenido').removeClass('pqñ');
    $('.ytp-title-text').addClass('probando2');
} else {
    $('header').removeClass('cintillo');
	$('#cabecera').removeClass('talla');
	$('#contenido').removeClass('talla-txt');
	$('#contenido').addClass('pqñ');
}    
if ($(window).width() > 900) {
    $('.rrss').show();
} else {
    $('.rrss').hide();
}    

	// Reconfiguración ante cambios de resolución
$(window).resize(function(){
if ($(window).width() > 767) {
    $('header').addClass('cintillo');
    $('#cabecera').addClass('talla');
	$('#contenido').addClass('talla-txt');
	$('#contenido').removeClass('pqñ');	
} else {
    $('header').removeClass('cintillo');
	$('#cabecera').removeClass('talla');
	$('#contenido').removeClass('talla-txt');
	$('#contenido').addClass('pqñ');
}    
if ($(window).width() > 900) {
    $('.rrss').show();
} else {
    $('.rrss').hide();
}    
})
});
})( jQuery );

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($) {
$(document).ready(function() { 
$(".uk-parent:contains('Mensajes Oficiales')").removeClass("uk-active").addClass("transicion"); ;
$(".uk-parent:contains('Publicaciones')").removeClass("uk-active").addClass("transicion"); ;

(function($) {
  $.fn.visible = function(partial) {
    
      var $t            = $(this),
          $w            = $(window),
          viewTop       = $w.scrollTop(),
          viewBottom    = viewTop + $w.height()*0.7,
          _top          = $t.offset().top,
          _bottom       = _top + $t.height(),
          compareTop    = partial === true ? _bottom : _top,
          compareBottom = partial === true ? _top : _bottom;
    
    return ((compareBottom <= viewBottom) && (compareTop >= viewTop));

  };
    
})(jQuery);

$(window).scroll(function(event) {
  
  $("#comunicados").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      $(".uk-parent:contains('Mensajes Oficiales')").addClass("uk-active"); 
    } else {
      $(".uk-parent:contains('Mensajes Oficiales')").removeClass("uk-active");
    }
  });
  
    $("#publicaciones").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      $(".uk-parent:contains('Publicaciones')").addClass("uk-active"); 
    } else {
      $(".uk-parent:contains('Publicaciones')").removeClass("uk-active");
    }
  });


  
});
}); 
})( jQuery );
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Stream WordPress user activity plugin v3.7.0 -->
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://www.mppre.gob.ve/wp-content/uploads/2018/03/MPPRE.png" sizes="32x32" />
<link rel="icon" href="http://www.mppre.gob.ve/wp-content/uploads/2018/03/MPPRE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.mppre.gob.ve/wp-content/uploads/2018/03/MPPRE.png" />
<meta name="msapplication-TileImage" content="http://www.mppre.gob.ve/wp-content/uploads/2018/03/MPPRE.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="stylesheet" href="/wp-content/themes/yoo_katana_wp/styles/blue/css/theme.css">
<link rel="stylesheet" href="/wp-content/themes/yoo_katana_wp/css/custom.css">
<script src="/wp-content/themes/yoo_katana_wp/warp/vendor/uikit/js/uikit.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/warp/vendor/uikit/js/components/search.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/js/Chart.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/warp/js/social.js"></script>
<script src="/wp-content/themes/yoo_katana_wp/js/theme.js"></script>
</head>

<body class="post-template-default single single-post postid-115244 single-format-standard tm-isblog tm-fullscreen wp-single wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
        <header  >

                        <div class="tm-toolbar uk-clearfix uk-hidden-small tm-block-dark">

                        <div class="uk-container uk-container-center">
            
                                <div class="uk-float-left"><div class="uk-panel widget_media_image"><img width="600" height="89" src="http://www.mppre.gob.ve/wp-content/uploads/2019/04/Cintillo_izq-02.jpg" class="image wp-image-63310  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63310" data-permalink="http://www.mppre.gob.ve/cintillo_izq-02/" data-orig-file="http://www.mppre.gob.ve/wp-content/uploads/2019/04/Cintillo_izq-02.jpg" data-orig-size="600,89" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cintillo_izq-02" data-image-description="" data-image-caption="" data-medium-file="http://www.mppre.gob.ve/wp-content/uploads/2019/04/Cintillo_izq-02.jpg" data-large-file="http://www.mppre.gob.ve/wp-content/uploads/2019/04/Cintillo_izq-02.jpg" /></div></div>
                
                                <div class="uk-float-right"><div class="uk-panel widget_media_image"><img width="400" height="89" src="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200-Cintillo_der.jpg" class="image wp-image-108775  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="108775" data-permalink="http://www.mppre.gob.ve/created-with-gimp/" data-orig-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200-Cintillo_der.jpg" data-orig-size="400,89" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Created with GIMP&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Created with GIMP&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Created with GIMP" data-image-description="" data-image-caption="&lt;p&gt;Created with GIMP&lt;/p&gt;
" data-medium-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200-Cintillo_der.jpg" data-large-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200-Cintillo_der.jpg" /></div></div>
                
                        </div>
            
            </div>
            

                        <nav class="tm-navbar uk-navbar">

                        <div class="uk-container uk-container-center">
            
                
                                <a class="tm-logo uk-visible-small" href="http://www.mppre.gob.ve"><img width="1007" height="89" src="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq.jpg" class="image wp-image-108776  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq.jpg 1007w, http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq-800x71.jpg 800w, http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq-768x68.jpg 768w" sizes="(max-width: 1007px) 100vw, 1007px" data-attachment-id="108776" data-permalink="http://www.mppre.gob.ve/200carabobopq/" data-orig-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq.jpg" data-orig-size="1007,89" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200Carabobopq" data-image-description="" data-image-caption="" data-medium-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq-800x71.jpg" data-large-file="http://www.mppre.gob.ve/wp-content/uploads/2021/04/200Carabobopq.jpg" /></a>
                
                <div class="uk-navbar-flip">

                                        <ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="http://www.mppre.gob.ve/">Inicio</a></li><li class="uk-parent" data-uk-dropdown="{}"><a href="http://mppre.gob.ve/#comunicados">Mensajes Oficiales</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.mppre.gob.ve/comunicados/">Comunicados</a></li><li><a href="http://www.mppre.gob.ve/comunicados-organismos-internacionales/">Comunicados de Organismos Internacionales</a></li><li><a href="http://www.mppre.gob.ve/discursos/">Discursos</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}"><a href="http://mppre.gob.ve/#publicaciones">Publicaciones</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.mppre.gob.ve/noticias/">Noticias</a></li><li><a href="http://www.mppre.gob.ve/misiones-diplomaticas/">Misiones Diplomáticas</a></li><li><a href="http://www.mppre.gob.ve/solidaridad/">Solidaridad</a></li><li><a href="http://www.mppre.gob.ve/institucionales/">Institucionales</a></li><li><a href="http://www.mppre.gob.ve/opinion/">Opinión</a></li><li><a href="http://www.mppre.gob.ve/temas/">Temas</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}"><a>Cancillería</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.mppre.gob.ve/organigrama/">Organigrama</a></li><li><a href="http://www.mppre.gob.ve/consulares/">Servicios Consulares</a></li><li><a href="http://www.mppre.gob.ve/embajadas/">Embajadas</a></li><li><a href="http://www.mppre.gob.ve/organismos-multilaterales/">Organismos Internacionales</a></li><li><a href="http://www.mppre.gob.ve/archivos-biblioteca/">Biblioteca y Archivo</a></li><li><a href="http://www.mppre.gob.ve/patrimonio-cultural/">Patrimonio Cultural</a></li><li><a href="http://www.mppre.gob.ve/conare/">Conare</a></li><li><a href="https://regong.mppre.gob.ve/">Registro de ONG</a></li></ul></div></div></div></li></ul>                    
                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                    
                                        <div id="js-search-toggle" class="uk-navbar-content uk-hidden-small"><a href="#" data-uk-toggle="{target:'.tm-search-bar'}"><i class="uk-icon-search"></i></a></div>
                    <div class="tm-search-bar uk-hidden">
                        <div class="uk-container uk-container-center">
                            <form class="uk-search" id="search-5" action="http://www.mppre.gob.ve/" method="get" role="search">
    <input class="uk-search-field" type="text" value="" name="s" placeholder="search..." autocomplete="off">
</form>
                            <a href="#" class="uk-close uk-float-right" data-uk-toggle="{target:'.tm-search-bar'}"></a>
                        </div>
                    </div>
                    
                </div>

                        </div>
            
            </nav>
            
        </header>

        
        
        
        
                <div class="tm-block tm-block-default">

                <div class="uk-container uk-container-center">
        
            <section class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                <div class="tm-main uk-width-medium-1-1">

                    
                                            <main class="tm-content">
                            <div class="uk-panel uk-panel-blank">
                                                                          <article class="uk-article" data-permalink="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/">

                                <div class="tm-blog-image-single-view" style="background:url(http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg);"></div>
        
<div id="cabecera" class="talla uk-container uk-container-center uk-margin-large ">
       
            
			<center ><img width="2560" height="1707" src="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg 2560w, http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-600x400.jpg 600w, http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-900x600.jpg 900w, http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-768x512.jpg 768w, http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-1536x1024.jpg 1536w, http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="115245" data-permalink="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/embajador-de-nigeria-en-venezuela/" data-orig-file="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627914996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Embajador de Nigeria en Venezuela" data-image-description="" data-image-caption="" data-medium-file="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-600x400.jpg" data-large-file="http://www.mppre.gob.ve/wp-content/uploads/2021/08/Embajador-de-Nigeria-en-Venezuela-900x600.jpg" /></center>
          		

		<h1  class="uk-article-title">Viceministro Yuri Pimentel y Embajador de Nigeria revisan agenda de cooperación bilateral</h1> 
                  <p class="uk-article-meta uk-text-small">
                Written by <a 		href="http://www.mppre.gob.ve/author/stefany-arias/" title="Stefany Arias">Stefany Arias</a> on <time datetime="2021-08-02">02/08/2021</time>. Posted in <a href="http://www.mppre.gob.ve/category/noticias/" rel="category tag">Noticias</a>            </p>

	<div id="contenido" class="talla-txt">

		<p >
<p class="has-text-align-justify">Con el propósito de acelerar el cumplimiento de los objetivos contemplados en la agenda de cooperación que mantienen ambos países, este lunes, el viceministro para África del Ministerio del Poder Popular para Relaciones Exteriores, Yuri Pimentel, sostuvo una reunión con el nuevo embajador de la República de Nigeria acreditado en Caracas, Olorundare Phillip Awoniyi.</p>



<span id="more-115244"></span>



<p>Desde los espacios de la Cancillería venezolana, el Embajador y el Viceministro hicieron una revisión de los acuerdos suscritos por Venezuela y Nigeria en materia de agricultura, infraestructura y salud.</p>



<p class="has-text-align-justify">Las relaciones diplomáticas entre Venezuela y Nigeria datan de hace más de 50 años. Ambos Estados comparten intereses y fines comunes, como la visión geopolítica antiimperialista, la defensa del multilateralismo y la membresía en la Organización de Países Exportadores de Petróleo (OPEP).</p>



<p><blockquote class="wp-embedded-content" data-secret="Pgiolzc7V4"><a href="http://www.mppre.gob.ve/2020/08/27/cancilleres-venezuela-nigeria-reunion-preparatoria-comision-mixta-bilateral/">Cancilleres de Venezuela y Nigeria sostienen reunión telemática preparatoria de 1ra Comisión Mixta Bilateral</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#171;Cancilleres de Venezuela y Nigeria sostienen reunión telemática preparatoria de 1ra Comisión Mixta Bilateral&#187; &#8212; MPPRE" src="http://www.mppre.gob.ve/2020/08/27/cancilleres-venezuela-nigeria-reunion-preparatoria-comision-mixta-bilateral/embed/#?secret=Pgiolzc7V4" data-secret="Pgiolzc7V4" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>



<p class="has-text-align-justify">En agosto de 2020, el canciller Jorge Arreaza y su homólogo nigeriano Geoffrey Onyeama, acordaron activar sus equipos en lo inmediato para la preparación de la 1ra Comisión Mixta Bilateral Venezuela- Nigeria, sobre la que adelantaron se tiene previsto trabajar en los principales ejes de desarrollo potencial: el área industrial, comercial y de hidrocarburos, para el beneficio de ambos pueblos.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.mppre.gob.ve/2021/08/02/viceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Viceministro%20Yuri%20Pimentel%20y%20Embajador%20de%20Nigeria%20revisan%20agenda%20de%20cooperaci%C3%B3n%20bilateral http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F&text=Viceministro%20Yuri%20Pimentel%20y%20Embajador%20de%20Nigeria%20revisan%20agenda%20de%20cooperaci%C3%B3n%20bilateral")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=CancilleriaVE&text=Viceministro%20Yuri%20Pimentel%20y%20Embajador%20de%20Nigeria%20revisan%20agenda%20de%20cooperaci%C3%B3n%20bilateral&url=http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mppre.gob.ve%2F2021%2F08%2F02%2Fviceministro-yuri-pimentel-y-embajador-de-nigeria-revisan-agenda-de-cooperacion-bilateral%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></p>

			
            


            
            <p>Tags: <a href="http://www.mppre.gob.ve/etiqueta/agenda-de-cooperacion/" rel="tag">Agenda de cooperación</a>, <a href="http://www.mppre.gob.ve/etiqueta/olorundare-phillip-awoniyi/" rel="tag">Olorundare Phillip Awoniyi.</a>, <a href="http://www.mppre.gob.ve/etiqueta/venezuela-y-nigeria/" rel="tag">Venezuela y Nigeria</a>, <a href="http://www.mppre.gob.ve/etiqueta/viceministro-yuri-pimentel/" rel="tag">Viceministro Yuri Pimentel</a></p>           
<!-- Temas -->
<!-- /Temas -->

            	</div>

            
            
        </div>

    </article>
                                 </div>
                        </main>
                    
                    
                </div>
                
                                                
            </section>

                </div>
        
        </div>
        
        
        
        
                    <div class="tm-block tm-block-divider tm-block-dark">

                                <div class="uk-container uk-container-center">
                						                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                                        <section class="tm-footer-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class=" widget_text"><p><center><strong>Ministerio del Poder Popular para Relaciones Exteriores</strong><br />
Avenida Urdaneta, Esquina de Carmelitas. Caracas, Venezuela</center></p>
</div></div></section>

                                </div>
                
            </div>
        
                    <div class="uk-text-center uk-margin-bottom-large tm-block tm-block-dark">

                                <div class="uk-container uk-container-center">
                
                <section>
                    <footer class="tm-footer">

                        

                        <div class="uk-panel widget_text"><div class="rrss-barra"><a class="rrss-ico" href="https://t.me/CancilleriaVE" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-36528 aligncenter" src="http://www.mppre.gob.ve/wp-content/uploads/2018/05/Telegram_53x53.png" alt="" width="30" height="25" /></a><a class="rrss-ico" href="https://twitter.com/CancilleriaVE" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-84301 aligncenter" src="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Twitter53x53.png" alt="" width="25" height="25" /></a><a class="rrss-ico" href="https://www.instagram.com/CancilleriaVE" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-84303 aligncenter" src="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Instagram53x53.png" alt="" width="25" height="25" /></a><a class="rrss-ico" href="https://www.facebook.com/CancilleriaVE" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-84302 aligncenter" src="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Facebook53x53.png" alt="" width="25" height="25" /></a><a class="rrss-ico" href="https://www.flickr.com/photos/ocrifotos/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-37224 aligncenter" src="http://www.mppre.gob.ve/wp-content/uploads/2018/05/Flickr.png" alt="" width="25" height="25" /></a></div>
</div>
                        	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.mppre.gob.ve/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' src='http://www.mppre.gob.ve/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'144678013',post:'115244',tz:'-4',srv:'www.mppre.gob.ve'} ]);
	_stq.push([ 'clickTrackerInit', '144678013', '115244' ]);
</script>

                    </footer>
                </section>

                                </div>
                
            </div>
        


    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><div class="uk-panel widget_media_image"><a href="https://www.facebook.com/CancilleriaVE"><img width="53" height="53" src="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Facebook53x53.png" class="image wp-image-84302  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="84302" data-permalink="http://www.mppre.gob.ve/consulares/facebook53x53-3/" data-orig-file="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Facebook53x53.png" data-orig-size="53,53" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Facebook53x53" data-image-description="" data-image-caption="" data-medium-file="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Facebook53x53.png" data-large-file="http://www.mppre.gob.ve/wp-content/uploads/2020/03/Facebook53x53.png" /></a></div>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="http://www.mppre.gob.ve/">Inicio</a></li><li class="uk-parent"><a href="http://mppre.gob.ve/#comunicados">Mensajes Oficiales</a><ul class="uk-nav-sub"><li><a href="http://www.mppre.gob.ve/comunicados/">Comunicados</a></li><li><a href="http://www.mppre.gob.ve/comunicados-organismos-internacionales/">Comunicados de Organismos Internacionales</a></li><li><a href="http://www.mppre.gob.ve/discursos/">Discursos</a></li></ul></li><li class="uk-parent"><a href="http://mppre.gob.ve/#publicaciones">Publicaciones</a><ul class="uk-nav-sub"><li><a href="http://www.mppre.gob.ve/noticias/">Noticias</a></li><li><a href="http://www.mppre.gob.ve/misiones-diplomaticas/">Misiones Diplomáticas</a></li><li><a href="http://www.mppre.gob.ve/solidaridad/">Solidaridad</a></li><li><a href="http://www.mppre.gob.ve/institucionales/">Institucionales</a></li><li><a href="http://www.mppre.gob.ve/opinion/">Opinión</a></li><li><a href="http://www.mppre.gob.ve/temas/">Temas</a></li></ul></li><li class="uk-parent"><a>Cancillería</a><ul class="uk-nav-sub"><li><a href="http://www.mppre.gob.ve/organigrama/">Organigrama</a></li><li><a href="http://www.mppre.gob.ve/consulares/">Servicios Consulares</a></li><li><a href="http://www.mppre.gob.ve/embajadas/">Embajadas</a></li><li><a href="http://www.mppre.gob.ve/organismos-multilaterales/">Organismos Internacionales</a></li><li><a href="http://www.mppre.gob.ve/archivos-biblioteca/">Biblioteca y Archivo</a></li><li><a href="http://www.mppre.gob.ve/patrimonio-cultural/">Patrimonio Cultural</a></li><li><a href="http://www.mppre.gob.ve/conare/">Conare</a></li><li><a href="https://regong.mppre.gob.ve/">Registro de ONG</a></li></ul></li></ul>
<div class="uk-panel widget_search"><h3 class="uk-panel-title">Buscador</h3><form class="uk-search" id="search-6" action="http://www.mppre.gob.ve/" method="get" role="search">
    <input class="uk-search-field" type="text" value="" name="s" placeholder="search..." autocomplete="off">
</form>
</div></div>
    </div>
    
</body>
</html>